Home > Solved Help > Solved: Help Pls !

Solved: Help Pls !

But im linking all just in case. stupid windows 10... #2 Smoils View Profile View Posts Feb 27, 2016 @ 3:04pm Originally posted by Oonski the GREAT:I have already tryed that but I need to change resolution too. Go to Solution. But now, I can not anymore, I had to change the archive ".ini" there on the set of installation, but even I making the change at all possible files, I can

EDIT2: And a very, very old build at that. by promm. EDIT: So far the biggest issue here is that you're grabbing alpha builds straight from the jenkins. No, create an account now.

Exanima doesnt let you change resolution, it just takes desktop resolution. #3 Oonski the GREAT View Profile View Posts Feb 27, 2016 @ 3:06pm Well.... But im linking all just in case. My bad :) problem solved #8 < > Showing 1-8 of 8 comments Per page: 15 30 50 Exanima > Troubleshooting > Topic Details Date Posted: Feb 27, 2016 @ 2:46pmPosts:

  • function mutation(arr) { var newArr0=arr[0].toLowerCase(); var newArr1=arr[1].toLowerCase(); for(i=0;i-1){ return true; } return false; } } I have tried various combinations of > < == >= -1, 0 and used the
  • See the answer in context. 0 Kudos @richr2C5JK, Two ways to approach this: 1.
  • I have win 10 and some games cause me system crash in fullscreen, unfortunately this one is one of them :( .
  • Browse Core Curse MMO-Champion WowStead CurseForge WowAce SkyrimForge SC2Mapster LoLPro ExilePro Bukkit Forums Community Minecraft Forum Terraria Online Arena Junkies Guild Wars 2 Guru DiabloFans FPS General DarthHater Defiance Forum Wildstar
  • All rights reserved | Privacy/Cookies | About our Ads | Legal Notices & Trademarks | Report Noncompliance | Site map We have updated our Terms of Service and Privacy Policy.

If you get really stuck I can give more pointers. Stay logged in SpigotMC - High Performance Minecraft Home Forums Spigot Spigot Plugin Help Style SpigotMC Home Contact Us Help Terms and Rules Top ©2012-2017 SpigotMC Pty. Curse Help Register Sign In Minecraft Forums Twitter Facebook Youtube Advanced Search News Forum Servers Wiki Premium Curse App Mods on Curse Rules Chat Desktop View Home Minecraft Forum Support Modded i dont use the spout plugin...Click to expand...

Yes, my password is: Forgot your password? Since i've tried about 10 different EnderIO alpha builds on their jenkins project, its mostly likely to be either a forge or endercore problem. Rollback Post to Revision RollBack #7 Mar 26, 2016 erwin1234777 erwin1234777 View User Profile View Posts Send Message Tree Puncher Join Date: 7/12/2015 Posts: 13 Member Details Forge 1739 - http://pastebin.com/egB47mXz http://www.tomsguide.com/forum/id-3165958/sumone-pls.html And that LLibrary file is causing the problem.

ill reply if i get any sucess on that. Last edited by grimallq: Mar 26, 2016 Rollback Post to Revision RollBack Read this first: https://paste.ee/p/UYdwN will update whenever if something annoys me enough. All rights reserved. EDIT: found it, i will try run both them.http://ci.tterrag.com/job/EnderCore-1.8/ Last edited by erwin1234777: Mar 26, 2016 Rollback Post to Revision RollBack #15 Mar 26, 2016 TmmCrafter TmmCrafter View User Profile View

Privacy Policy | Legal | Steam Subscriber Agreement View mobile website Login Store Featured Explore Curators Wishlist News Stats Community Home Discussions Workshop Greenlight Market Broadcasts Support Change language View dig this I can only see 3 options for this problem, either EnderIO, EnderCore or Forge errors. Aldon2 2016-10-11 11:06:56 UTC #3 Thanks @JacksonBates I have solved it! Rules Docs About Us Get CraftBukkit BukkitDev Get Plugins Search titles only Posted by Member: Separate names with a comma.

EnderCore 3.0.1 won't work with EnderIO 3.0.0.6. Get your Free Account! No sucess. All trademarks are property of their respective owners in the US and other countries.Some geospatial data on this website is provided by geonames.org.

But thx for advice :) . Login Store Featured Explore Curators Wishlist News Stats Community Home Discussions Workshop Greenlight Market Broadcasts Support Change language View desktop website © Valve Corporation. Non negotiable. #6 Mar 26, 2016 erwin1234777 erwin1234777 View User Profile View Posts Send Message Tree Puncher Join Date: 7/12/2015 Posts: 13 Member Details Im just trying to load forge 1808, the only file i can find is the EnderCore - 1.8.9-0.3.0.1-beta on their curse page (http://minecraft.curseforge.com/projects/endercore/files?sort=game-version) wich is the one im currently using.

If you still crash with a new profile, we'll need a new report/log. EnderIO 3.0.0.6 is maybe only 2 weeks old, but still 6 versions behind. Don't known why, you don't have any mods that use it.

Just add [Solved] to the beginning of the thread title.

Solved! Mobile ViewAs you may have heard, on February 23, 2017, Cloudflare reported a security incident. Crash report here http://pastebin.com/DTZqfeGC Last edited by erwin1234777: Mar 25, 2016 Rollback Post to Revision RollBack #2 Mar 25, 2016 CaptClockobob CaptClockobob View User Profile View Posts Send Message Zombie Killer you should report it to the author, without the feedback the problem will never be solved.

Sketch a triangle, extrude and adjust the draft. No, create an account now. Stuff so unstable it doesn't even rate being placed on Curse Forge. I believe you can change it somewhere in the top right-hand corner.

Supersam654, Aug 18, 2011 #8 (You must log in or sign up to reply here.) Show Ignored Content Thread Status: Not open for further replies. I CANT JOIN MY SERVER ANYMORE tiuner89, Aug 16, 2011 #1 Offline Darq My BukkitDev ProfileMy Plugins (3) Nobody is going to help you if you just spaz the hell Member Details Quote from erwin1234777» Ive sent new report logs on the last messages, they were made in a new profile , with different forge versions to make sure its not Share This Page Tweet Your name or email address: Do you already have an account?

You need to clarify what you're asking for. #2 JoeCodes, Nov 17, 2016 Creative x 1 putas I need an automatic drop plugin that droa items automatical dropfree makes a EDIT: So far the biggest issue here is that you're grabbing alpha builds straight from the jenkins. Version mismatch. Report Post 2 of 4 Reply 1 Kudo promm Product Manager 429 Posts 160 Kudos 55 Solutions Re: TRIANGLE HELP PLS Options Mark as New Bookmark Subscribe Subscribe to RSS Feed

Going by build dates you should use EnderCore 3.0.9 at least. All rights reserved. Last edited by erwin1234777: Mar 26, 2016 Rollback Post to Revision RollBack #10 Mar 26, 2016 grimallq grimallq View User Profile View Posts Send Message Over Nine Thousand Join Date: 1/31/2011 Privacy Policy | Legal | Steam Subscriber Agreement | Refunds STORE Featured Explore Curators Wishlist News Stats COMMUNITY Home Discussions Workshop Greenlight Market Broadcasts ABOUT SUPPORT Install Steam login | language

UC, UE). Last edited by CaptClockobob: Mar 25, 2016 Rollback Post to Revision RollBack 1| if (signature = true) { 2| document.write("Wassup?"); 3| } 4| else { 5| document.write("404: signature not found"); 6| Newer Than: Search this thread only Search this forum only Display results as threads More... And as @Darq said, don't spaz out on the forums, next time you might not get any help.

At least one of them should be stable (and i double checked that they were 1.8.9, so i dont think its a 1.7.10 mod) Jenkins link to EnderIO - (http://ci.tterrag.com/job/EnderIO-1.8/) Last